D-link

Switch D-link Dgs-1250-28x/e

Entdecken Sie das Switch D-link Dgs-1250-28x/e von D-Link, ein hochwertiges Produkt aus der Kategorie Schalter, das durch seine zuverlässige Qualität, modernes Design und vielseitige Einsatzmöglichkeiten überzeugt und sowohl für den täglichen Gebrauch als auch für spezielle Anforderungen eine ideale Lösung bietet.

468.50 €Siehe Angebot

Produktinformation


Management-Funktionen

Switch-TypManaged
Switch-EbeneL3
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+4
Konsolen-PortRJ-45

Netzwerk

NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungJa
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
unterstütze KabeltypenCat5, Cat5e
Port-SpiegelungJa
VollduplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenVoice VLAN
Anzahl der VLANs4094

Lichtwellenleiter

Ethernet-Kabel Verkablungstechnologie100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Datenübertragung

Routing-/Switching-Kapazität128 Gbit/s
Transferrate95,24 Mpps
MAC-Adressentabelle16000 Eintragungen
Store-and-ForwardJa
Statische RouteJa
Anzahl der statischen Routen124
Jumbo Frames UnterstützungJa
Jumbo-Frames12000
Datenpaket-Pufferspeicher12 MB

Sicherheit

DHCP-FunktionenDHCP client, DHCP server, DHCP snooping
ZugriffkontrolllisteJa
Access Control List (ACL) Regeln768
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Loop ProtectionJa
IP-MAC-PortbindungJa
Warteschleifenplanungs-AlgorithmenWeighted Round Robin (WRR)

Multicast-Funktionen

Multicast UnterstützungJa

Design

Rack-EinbauJa
ProduktfarbeSchwarz
LED-AnzeigenAktivität, Link, Leistung, Geschwindigkeit
Elektromagnetische VerträglichkeitCE A, VCCI A, FCC A, IC, BSMI

Leistungen

SpeichertypDDR3-SDRAM
Speicherkapazität2048 MB
Flash-Speicher64 MB
Geräuschpegel47,6 dB
Upgradefähige FirmwareJa
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)743482,45 h

Energie

Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
Stromverbrauch (max.)30,6 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Nein

Betriebsbedingungen

Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb0 - 95%
Luftfeuchtigkeit bei Lagerung0 - 95%
Wärmeableitung104,346 BTU/h

Gewicht und Abmessungen

Breite440 mm
Tiefe140 mm
Höhe44 mm
Gewicht3,86 kg

Verpackungsdaten

Verpackungsbreite282 mm
Verpackungstiefe563 mm
Verpackungshöhe89 mm
Paketgewicht2,97 kg

Zertifikate

ZertifizierungCB, UL, BSMI, CCC

Spezifikationen

ModellSwitch

Vergleichen Sie ähnliche Produkte

Vergleichen Sie die besten Optionen bei Schalter

Nintendo Switch Dock Set Ladesystem

Nintendo Switch Dock Set Ladesystem

126.15 €

Nintendo Switch - Mario & Sonic bei den Olympischen Spielen: Tokyo 2020

Nintendo Switch - Mario & Sonic bei den Olympischen Spielen: Tokyo 2020

124.40 €

PowerA Wired Controller für Nintendo Switch Princess Peach Shadow Ergonomisch Schwarz mit Pink auf der Rückseite 1508200

PowerA Wired Controller für Nintendo Switch Princess Peach Shadow Ergonomisch Schwarz mit Pink auf der Rückseite 1508200

49.52 €

Bigben Interactive Overpass Videospiel Nintendo Switch Standard Deutsch, Französisch

Bigben Interactive Overpass Videospiel Nintendo Switch Standard Deutsch, Französisch

69.54 €

Bandbreite1 gbps1 gbps1 gbps1 gbps
ModellNintendoNintendoPoweraBigben
Farbe--Schwarz-
Switch D-link Dgs-1250-28x/e

Switch D-link Dgs-1250-28x/e

468.50 €

Kategorien